Microsoft 기술 지원 서비스

온라인 지원 정보

모든 지원 서비스에 대한 정보를 보려면 http://support.microsoft.com을 방문하십시오. 캐나다에 거주하는 경우에는 Microsoft Canada Online을 방문하십시오.

TTY 사용자

워싱턴 주에서 Microsoft text telephone(TTY/TDD) 서비스를 사용하려면 (425) 635-4948로 문의하십시오. 미국에 거주하는 경우는 (800) 892-5234로, 캐나다에 거주하는 경우는 (905) 568-9641로 문의하십시오.

전세계

미국 및 캐나다 이외 지역의 지원 서비스도 매우 다양합니다. 지역별 연락처 목록을 보려면 http://support.microsoft.com/international.aspx를 방문하십시오. 해당 국가나 지역에 Microsoft 지사가 없으면 Microsoft 제품을 구입한 곳에 문의하십시오.

조건

Microsoft의 지원 서비스는 현재의 가격, 약관 및 조건을 따르며 이는 예고 없이 변경될 수 있습니다.