Inventor Fusion을 사용하여 3D 솔리드 및 표면 수정

3D 직접 처리 모델러인 Autodesk Inventor Fusion에서 3D 솔리드 및 표면을 직접 열어 수정할 수 있습니다.

Inventor ® Fusion은 설계 변경 사항을 제한 없이 신속하게 적용할 수 있도록 하는 직접 모델링 기능을 제공합니다.

AutoCAD를 종료하지 않고도 Inventor Fusion을 시작해 3D AutoCAD 솔리드 및 표면 객체를 수정하는 데 사용한 다음 AutoCAD에서 수정된 객체를 사용하여 계속 작업할 수 있습니다.

절차

Fusion을 사용하여 3D AutoCAD 객체를 수정하려면

  1. 3D 솔리드 또는 표면 객체를 하나 이상 선택합니다.
  2. 플러그인 탭 [image] Inventor Fusion 패널 [image] Fusion에서 편집을 클릭합니다.명령 프롬프트에서 EDITINFUSION을 입력합니다.
  3. Fusion 응용프로그램에서 필요한 사항을 변경합니다.
  4. AutoCAD에서 도면을 다시 열려면 Fusion에서 AutoCAD로 복귀를 클릭합니다.

명령

EDITINFUSION

Inventor Fusion에서 솔리드 및 표면을 편집합니다.

액세스 방법

버튼

리본: 플러그인 탭 [image] Inventor Fusion 패널 [image] Fusion에서 편집

요약

솔리드 및 표면 3D 객체를 편집할 수 있는 Inventor Fusion을 시작합니다.

이 페이지에 대한 의견을 보내주십시오


의견 내보내기

의견이 있으시면 이 양식을 사용해서 문서 담당 부서인 Autodesk Technical Publications 그룹으로 보내주십시오.

항목 제목 및 위치 (편집하지 마십시오.):
이름(선택사항):
         전자 우편(선택사항):
설명:

주: 이 양식은 피드백이나 기술적 지원을 받는 용도로 작성되는 것은 아닙니다. 여러분께서 보내주신 정보는 앞으로 문서를 업데이트하는 데 사용됩니다. 감사합니다!