Autodesk 독립 실행형 라이센스의 빠른 시작

소개
Autodesk 독립 실행형 라이센스의 빠른 시작
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

본 안내서는 단일 사용자 워크스테이션에서의 Autodesk® 독립 실행형 라이센스 관리에 대한 정보와 지침을 제공합니다.

네트워크 버전의 Autodesk 제품을 실행하는 경우 관리자에게 네트워크 라이센스 관리에 대한 정보를 문의하십시오.

이 단원의 항목

  • 소개
  • 다중 시트 독립 실행형 라이센스
  • 사용자의 독립 실행형 라이센스 관리
이 페이지에 대한 의견을 보내주십시오


소개

Autodesk 독립 실행형 라이센스의 빠른 시작
Autodesk 독립 실행형 라이센스의 빠른 시작
다중 시트 독립 실행형 라이센스
Autodesk 독립 실행형 라이센스의 빠른 시작 >
소개
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

독립 실행형 라이센스를 사용하면 단일 워크스테이션에서 Autodesk 제품을 실행할 수 있습니다. 라이센스를 얻으려면 제품을 등록해야 합니다.

제품을 처음 실행할 때부터 지정된 날짜만큼 평가 모드로 Autodesk 제품을 사용할 수 있습니다. 평가 모드가 활성화되는 일 수는 Autodesk 제품마다 다릅니다. 평가 기간이 만료되기 전에 언제든지 라이센스를 등록할 수 있습니다. 평가 기간이 만료되고 나면 Autodesk 제품을 등록할 때까지 Autodesk 제품을 실행할 수 없습니다.

제품을 등록하면 활성화 코드를 받게 됩니다. 온라인으로 등록하면 Autodesk에서 활성화 코드를 자동으로 가져오고 제품이 시작됩니다. 오프라인으로 등록하는 경우에는 Autodesk에서 활성화 코드를 요청해야 합니다. 활성화 코드를 수신하면 제품 활성화 마법사에서 활성화 코드를 수동으로 입력합니다. 등록되지 않은 제품을 실행할 때마다 제품 활성화 마법사가 표시됩니다.

주이중 부팅 운영 체제의 두 가지 운영 체제에서 모두 Autodesk 제품을 설치하고 사용하려면, 각 운영 체제의 활성화 코드를 별도로 받아야 합니다.

제품 등록 및 활성화에 대한 자세한 정보는 제품의 도움말 시스템 또는 설치 마법사의 문서 링크를 통해 제공되는 해당 제품의 설치 안내서를 참고하십시오.

제품을 설치제거할 경우 라이센스 파일은 워크스테이션에 그대로 남습니다. 같은 워크스테이션에서 Autodesk 제품을 다시 설치하게 되면 라이센스 정보는 계속 유효합니다. 이런 경우에는 제품을 다시 활성화할 필요가 없습니다.


다중 시트 독립 실행형 라이센스

소개
Autodesk 독립 실행형 라이센스의 빠른 시작
사용자의 독립 실행형 라이센스 관리
Autodesk 독립 실행형 라이센스의 빠른 시작 >
다중 시트 독립 실행형 라이센스
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

다중 시트 독립 실행형 라이센스를 사용하면 일련 번호 하나로 여러 개의 워크스테이션에 Autodesk 제품을 설치, 등록 및 활성화할 수 있습니다. 배치 마법사는 사용자가 워크스테이션에 소프트웨어를 설치할 수 있도록 서버 이미지를 작성하여 배치 작업을 간소화합니다. 인터넷에 연결된 상태에서 소프트웨어를 처음 시작하면 소프트웨어가 자동으로 활성화됩니다.

다중 시트 독립 실행형 라이센스에 대한 자세한 정보는 설치 마법사의 문서 링크 및 도움말 시스템에 있는 해당 제품의 네트워크 관리자 안내서를 참고하십시오.


사용자의 독립 실행형 라이센스 관리

다중 시트 독립 실행형 라이센스
Autodesk 독립 실행형 라이센스의 빠른 시작
제품 정보 확인
Autodesk 독립 실행형 라이센스의 빠른 시작 >
사용자의 독립 실행형 라이센스 관리
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

이 절에서는 라이센스 유형 및 동작, 제품 정보 보기, 라이센스 파일을 텍스트 파일로 저장, 일련 번호 업데이트, 제품 등록 및 활성화, 라이센스 이동과 같은 고급 독립 실행형 라이센스 작업에 대한 정보를 다룹니다.

이 단원의 항목

  • 제품 정보 확인


제품 정보 확인

사용자의 독립 실행형 라이센스 관리
사용자의 독립 실행형 라이센스 관리
제품 정보 살펴 보기
Autodesk 독립 실행형 라이센스의 빠른 시작 > 사용자의 독립 실행형 라이센스 관리 >
제품 정보 확인
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

Autodesk 제품 및 제품 라이센스에 대한 자세한 정보(예: 라이센스 사용 유형, 라이센스 동작)를 살펴보고 이 정보를 텍스트 파일로 저장할 수 있습니다.

라이센스 사용 유형

상업용

상업적으로 구입한 제품에 대한 라이센스입니다.

재판매 불가

상업적으로 판매되지 않은 제품에 대한 라이센스입니다.

교육(EDU)/기관용

특별히 교육 기관용으로 만들어진 라이센스입니다.

학생용 포트폴리오

교과 과정의 일환으로 Autodesk 제품을 사용하는 학생을 위한 라이센스입니다.

라이센스 동작

평가판

지정된 날짜만큼 개인이 제품을 평가 모드로 시험해 볼 수 있는 라이센스 평가 기간은 제품을 처음 실행할 때부터 시작됩니다. 평가 기간이 만료되면 제품을 등록하고 활성화해야 계속 사용할 수 있습니다.

영구

Autodesk 제품을 영구적으로 사용할 수 있습니다.

기간 연장 가능

제한된 기간 동안 Autodesk 제품을 사용할 수 있습니다. 언제든지 기간을 연장할 수 있습니다.

기간 연장 불가능

제한된 기간 동안 Autodesk 제품을 사용할 수 있습니다. 기간을 연장할 수 없습니다.

이 단원의 항목

  • 제품 정보 살펴 보기
  • 라이센스 정보를 텍스트 파일로 저장
  • 일련 번호 업데이트
  • Autodesk 제품 등록 및 활성화
  • 한 컴퓨터의 독립 실행형 라이센스를 다른 컴퓨터로 이동


제품 정보 살펴 보기

제품 정보 확인
제품 정보 확인
라이센스 정보를 텍스트 파일로 저장
Autodesk 독립 실행형 라이센스의 빠른 시작 > 사용자의 독립 실행형 라이센스 관리 > 제품 정보 확인 >
제품 정보 살펴 보기
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

Autodesk 제품과 라이센스 사용 유형 및 라이센스 동작 등 제품 라이센스에 대한 자세한 정보를 볼 수 있습니다.

제품 정보를 살펴 보려면

  1. Autodesk 제품을 실행합니다.
  2. 도움말 메뉴에서 정보를 클릭하십시오.
  3. [Autodesk 제품] 정보윈도우에서 제품 정보를 클릭하십시오.
  4. 제품 정보 대화상자에서 사용자 제품 및 제품 라이센스에 대해 자세히 읽어 보십시오.
  5. 제품 정보 대화상자에서 닫기를 클릭하십시오.


라이센스 정보를 텍스트 파일로 저장

제품 정보 살펴 보기
제품 정보 확인
일련 번호 업데이트
Autodesk 독립 실행형 라이센스의 빠른 시작 > 사용자의 독립 실행형 라이센스 관리 > 제품 정보 확인 >
라이센스 정보를 텍스트 파일로 저장
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

제품 라이센스 정보를 텍스트 파일로 저장할 수 있습니다.

라이센스 정보를 텍스트 파일로 저장하려면

  1. Autodesk 제품을 실행합니다.
  2. 도움말 메뉴에서 정보를 클릭하십시오.
  3. [Autodesk 제품] 정보 윈도우에서 제품 정보를 클릭하십시오.
  4. 제품 정보 대화상자에서 다른 이름으로 저장을 클릭합니다.
  5. 다른 이름으로 저장 대화상자에서 파일을 저장할 위치를 선택한 다음 저장을 클릭합니다.
  6. 제품 정보 대화상자에서 닫기를 클릭하십시오.


일련 번호 업데이트

라이센스 정보를 텍스트 파일로 저장
제품 정보 확인
Autodesk 제품 등록 및 활성화
Autodesk 독립 실행형 라이센스의 빠른 시작 > 사용자의 독립 실행형 라이센스 관리 > 제품 정보 확인 >
일련 번호 업데이트
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

시험판 일련 번호(000-00000000)로 제품을 설치했다면 그 시험판 일련 번호를 정품 일련 번호로 업데이트해야 합니다. 유효한 일련 번호는 제품 포장 전면 또는 제품을 다운로드할 때 보내 드린 Autodesk 업그레이드 및 라이센스 정보 전자 우편에 나와 있습니다.

제품을 등록하고 활성화하는 경우 활성화 프로세스 완료 시 자동으로 입력되는 제품 일련 번호가 요구됩니다.

동일한 일련 번호를 사용하는 여러 제품의 소프트웨어 번들이라면 첫 번째로 등록 및 활성화한 제품에만 업데이트된 일련 번호가 표시됩니다. 다른 제품에서 일련 번호가 표시되게 하려면 도움말 메뉴에서 해당 번호를 업데이트해야 합니다.

주업데이트된 일련 번호를 표시하려면 관리자 권한으로 시스템에 로그인해야 합니다.

일련 번호를 업데이트하려면

  1. Autodesk 제품을 실행합니다.
  2. 도움말 메뉴에서 정보를 클릭하십시오.
  3. [Autodesk 제품] 정보 윈도우에서 제품 정보를 클릭하십시오.
  4. 제품 정보 대화상자에서 업데이트를 클릭합니다.
  5. 일련 번호 업데이트 대화상자에서 제품 일련 번호를 입력합니다.

    일련 번호는 제품 포장 전면 또는 제품을 다운로드할 때 보내 드린 Autodesk 업그레이드 및 라이센스 정보 전자 우편에 나와 있습니다.

    주일련 번호를 분실한 경우 ABC(Autodesk Business Center)에 전화로 문의(800-538-6401)하십시오.
  6. 확인을 클릭합니다. 그러면 업데이트된 일련 번호가 표시됩니다.


Autodesk 제품 등록 및 활성화

일련 번호 업데이트
제품 정보 확인
온라인 등록 및 활성화
Autodesk 독립 실행형 라이센스의 빠른 시작 > 사용자의 독립 실행형 라이센스 관리 > 제품 정보 확인 >
Autodesk 제품 등록 및 활성화
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

Autodesk 제품 라이센스를 활성화하려면 등록 프로세스를 거쳐야 합니다. 등록을 완료하면 활성화 프로세스가 대폭 간소화됩니다. 프로그램을 시작할 때 또는 제품을 실행하는 동안 Autodesk 제품을 등록하고 활성화할 수 있습니다.

온라인과 오프라인의 두 가지 방법으로 제품을 등록하고 활성화할 수 있습니다.

이 단원의 항목

  • 온라인 등록 및 활성화
  • 오프라인 등록 및 활성화


온라인 등록 및 활성화

Autodesk 제품 등록 및 활성화
Autodesk 제품 등록 및 활성화
오프라인 등록 및 활성화
Autodesk 독립 실행형 라이센스의 빠른 시작 > 사용자의 독립 실행형 라이센스 관리 > 제품 정보 확인 > Autodesk 제품 등록 및 활성화 >
온라인 등록 및 활성화
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

온라인 등록 및 활성화 방법을 사용하려면 인터넷이 연결되어 있어야 합니다. 이 프로세스를 통해 암호로 보호되는 사용자 계정을 하나 이상 작성하고, 해당 계정에 액세스하여 Autodesk 제품을 활성화할 수 있습니다.

사용자 계정을 작성하고 제품을 활성화하려면

  1. 등록하고 활성화할 제품을 실행합니다.
  2. 제품 활성화 대화상자에서 제품 활성화를 선택하고 다음을 클릭합니다.
  3. 시험판 일련 번호인 000-00000000으로 제품을 설치한 경우, 제품 정보 페이지가 표시됩니다. 유효한 일련 번호와 제품 키를 입력하십시오.

    일련 번호와 제품 키는 제품 포장 전면 또는 제품을 다운로드할 때 보내 드린 Autodesk 업그레이드 및 라이센스 정보 전자 우편에 나와 있습니다.

  4. 오늘 등록 페이지에서 활성화 코드 받기를 선택하고 다음을 클릭합니다.
  5. 로그인 페이지에서 지금 사용자 ID 작성 링크를 클릭합니다.
  6. 사용자 ID 작성 페이지에서 개인화 데이터 및 암호를 입력하고 다음을 클릭합니다.
  7. 계정 정보 페이지에서 개인화 데이터를 입력하고 다음을 클릭합니다.
  8. 계정 선택 페이지에서 본인의 사용자 계정이 선택되어 있는지 확인하고 다음을 클릭합니다.
  9. 등록 - 활성화 확인 페이지에 등록 및 활성화 상태 알림이 표시됩니다. 마침을 클릭합니다.

기존 사용자 계정을 사용하여 제품을 활성화하려면

  1. 등록하고 활성화할 제품을 실행합니다.
  2. 제품 활성화 대화상자에서 제품 활성화를 선택하고 다음을 클릭합니다.
  3. 오늘 등록 페이지에서 활성화 코드 받기를 선택하고 다음을 클릭합니다.
  4. 사용자 ID 및 암호를 입력한 다음 로그인을 클릭합니다.
  5. 계정 선택 페이지에서 본인의 사용자 계정이 선택되어 있는지 확인하고 다음을 클릭합니다.
  6. 등록 - 활성화 확인 페이지에 등록 및 활성화 상태 알림이 표시됩니다. 마침을 클릭합니다.


오프라인 등록 및 활성화

온라인 등록 및 활성화
Autodesk 제품 등록 및 활성화
한 컴퓨터의 독립 실행형 라이센스를 다른 컴퓨터로 이동
Autodesk 독립 실행형 라이센스의 빠른 시작 > 사용자의 독립 실행형 라이센스 관리 > 제품 정보 확인 > Autodesk 제품 등록 및 활성화 >
오프라인 등록 및 활성화
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

온라인 등록 및 활성화가 불가능한 경우에는 오프라인으로 제품을 등록하고 활성화할 수 있습니다. 전자 우편, 팩스 또는 전화(미국 국내만 해당)로 등록 데이터를 제출할 수 있습니다. 활성화 코드는 영업일 기준으로 2일 이내에 전자 우편 또는 팩스로 보내 드립니다.

다음과 같은 조건인 경우 오프라인 등록 및 활성화가 필요합니다.

  • 온라인 요청 시간이 종료됨
  • 잘못된 일련 번호와 같은 처리 오류 발생

제품을 오프라인으로 등록하려면

  1. 온라인으로 등록할 수 없는 경우에는 오늘 등록의 인터넷에 연결 페이지에 온라인 등록 및 활성화의 실패 원인이 표시됩니다. 다른 방법 사용 링크를 클릭하십시오.
  2. 제품 등록 페이지에서 다음을 지정합니다.
    • 제품을 회사로 등록할지 아니면 개인으로 등록할지 여부
    • 제품을 사용할 국가 또는 지역
    • 업그레이드 제품인지 여부. 그 경우 이전 제품의 일련 번호도 필요합니다.

    다음을 클릭합니다.

  3. 고객 정보 페이지에 개인 데이터를 입력하고 활성화 코드를 받을 방법을 전자 우편, 팩스 또는 우편 중에서 선택합니다. 다음을 클릭합니다.
  4. 정보 확인 페이지에서 개인 데이터를 검토하고 요청 제출 시 사용할 방법을 선택합니다. 전자 우편, 팩스 또는 전화로 요청을 보낼 수 있습니다.

    전자 우편으로 내 요청 보내기를 선택하는 경우, 사용자가 완성해야 하는 전자 우편 메시지가 표시됩니다. 요청이 팩스 또는 전화로 전달되도록 선택한 경우, 관련된 연락처 정보가 담긴 Autodesk 연락 페이지가 표시됩니다.

    고객 정보 페이지에서 지정한 방법으로 활성화 코드를 받게 됩니다.

  5. 등록 정보 사본을 인쇄하려면 열린 활성화 요청 양식을 선택합니다. 작업이 끝나면 닫기를 클릭합니다.

Autodesk 제품을 실행하는 중에 활성화하려면

  1. 프로그램을 시작할 때 [Autodesk 제품] 제품 활성화 마법사에서 제품 활성화를 선택하고 다음을 클릭합니다.
  2. 오늘 등록의 활성화 페이지에서 활성화 코드 입력을 선택합니다.
  3. Autodesk에서 받은 활성화 코드를 입력하는 데 사용할 방법을 선택합니다.
    • 전자 우편이나 전자 팩스로 활성화 코드를 받은 경우 활성화 코드 붙여넣기를 선택합니다. 전자 우편에서 코드를 복사하여 활성화 코드 필드에 붙여넣습니다.
    • 우편 또는 인쇄물 팩스로 활성화 코드를 받은 경우에는 활성화 코드 입력을 선택합니다. 4자로 구성된 그룹의 코드를 숫자 필드에 주의해서 입력합니다.
      주코드는 대소문자를 구분하지 않으며 14개의 필드를 모두 사용하지 않아도 됩니다.
  4. 활성화 코드를 입력하고 나서 다음을 클릭합니다.
  5. 등록 - 활성화 확인 페이지에서 마침을 클릭합니다.

도움말 메뉴를 사용하여 Autodesk 제품을 활성화하려면

  1. 도움말 메뉴에서 정보를 클릭하십시오.
  2. [Autodesk 제품] 정보 윈도우에서 제품 정보를 클릭하십시오.
  3. 제품 정보 대화상자에서 활성화를 클릭하십시오.
  4. [Autodesk 제품] 제품 활성화 마법사에서 제품 활성화를 선택한 후 다음을 클릭합니다.
  5. 오늘 등록 페이지에서 화면의 지침을 따르십시오.


한 컴퓨터의 독립 실행형 라이센스를 다른 컴퓨터로 이동

오프라인 등록 및 활성화
제품 정보 확인
라이센스 전송 유틸리티
Autodesk 독립 실행형 라이센스의 빠른 시작 > 사용자의 독립 실행형 라이센스 관리 > 제품 정보 확인 >
한 컴퓨터의 독립 실행형 라이센스를 다른 컴퓨터로 이동
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

독립 실행형 라이센스로 워크스테이션 하나에서 Autodesk 제품을 실행할 수 있습니다. 그러나 둘 이상의 컴퓨터에도 Autodesk 제품을 설치할 수 있습니다. 두 번째 설치를 위해 별도의 라이센스를 구입하지 않고도 라이센스 전송 유틸리티를 사용하여 한 워크스테이션에서 다른 워크스테이션으로 라이센스를 전송할 수 있습니다.

예를 들어, 사무실의 데스크탑과 노트북에서 동시에 작업하는 경우가 있을 수 있습니다. 두 컴퓨터에는 모두 Autodesk 제품이 설치되어 있습니다. 작업은 대부분 데스크탑에서 이루어지기 때문에 데스크탑에 있는 라이센스를 활성화해 두었습니다. 사무실 노트북의 시험판 사용 기간이 만료되면 라이센스 전송 유틸리티를 사용하여 데스크탑의 라이센스를 노트북으로 전송할 수 있습니다. 자세한 정보는 라이센스 전송을 참고하십시오.


라이센스 전송 유틸리티

한 컴퓨터의 독립 실행형 라이센스를 다른 컴퓨터로 이동
소개
라이센스 전송 유틸리티
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

라이센스 전송 유틸리티를 사용하면 컴퓨터마다 별도의 라이센스를 구입하지 않고도 둘 이상의 컴퓨터에서 Autodesk® 제품을 사용할 수 있습니다. 라이센스 전송 유틸리티는 여러 컴퓨터 간에 제품 라이센스를 전송하며, 라이센스가 있는 컴퓨터에서만 제품이 작동되도록 보장합니다.

이 단원의 항목

  • 소개
  • 라이센스 전송


소개

라이센스 전송 유틸리티
라이센스 전송 유틸리티
라이센스 전송
라이센스 전송 유틸리티 >
소개
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

라이센스 전송 유틸리티를 사용하여 Autodesk 제품 라이센스를 여러 컴퓨터 간에 전송할 수 있습니다. 라이센스를 임시로(예: 노트북에서 Autodesk 제품을 사용해야 하는 경우) 또는 영구적으로(예: Autodesk 제품을 활성화한 원래 컴퓨터를 교체해야 하는 경우) 다른 컴퓨터에 전송해야 하는 경우가 있습니다. 보조 컴퓨터에 라이센스를 무기한으로 남겨 두거나 필요에 따라 라이센스를 컴퓨터 사이에서 이동할 수 있습니다.

라이센스 전송은 제품의 일련 번호를 토대로 이루어집니다. Autodesk 제품을 내보내려면 먼저 일련 번호와 제품 키를 사용하여 활성화해야 합니다. 라이센스를 가져올 때, 이전에 활성화하여 내보냈던 라이센스를 바로 그 일련 번호로 설치한 제품 또는 제품 패키지로 가져오게 됩니다. 가져오는 컴퓨터로 활성화 정보가 전송되면 라이센스 전송이 완료됩니다.

주Subscription이 아닌 방식으로 Autodesk 제품을 업그레이드할 때는 이전 라이센스를 온라인으로 전송할 수 없습니다.
주라이센스 전송 유틸리티를 사용하여 여러 컴퓨터 간에 제품 라이센스를 전송할 수는 있지만, 라이센스 계약에 따라 Autodesk 제품을 둘 이상의 컴퓨터에 설치하는 것이 불가능할 수도 있습니다. 보유하고 있는 제품 라이센스가 라이센스 전송 유틸리티의 사용을 허용하는지 알아보려면 라이센스 계약서를 읽으십시오.


라이센스 전송

소개
라이센스 전송 유틸리티
Autodesk 제품 설치
라이센스 전송 유틸리티 >
라이센스 전송
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

라이센스를 전송하려면 인터넷에 연결되어 있고 양쪽 컴퓨터에 Autodesk 제품이 설치되어 있는 상태에서 라이센스 온라인 내보내기 및 가져오기를 수행해야 합니다.

이 단원의 항목

  • Autodesk 제품 설치
  • 라이센스 내보내기
  • 라이센스 가져오기


Autodesk 제품 설치

라이센스 전송
라이센스 전송
라이센스 내보내기
라이센스 전송 유틸리티 > 라이센스 전송 >
Autodesk 제품 설치
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

라이센스 전송 유틸리티를 사용하여 라이센스를 전송하려면 전송과 관계된 모든 컴퓨터에 Autodesk 제품이 설치되어 있어야 합니다. 라이센스 전송 유틸리티는 독립 실행형 사용자 설치 옵션입니다. 설치 과정 중 시작(Windows) 메뉴에 바로 가기가 작성됩니다. 라이센스 전송 유틸리티 바로 가기는 워크스테이션마다 제품별로 하나씩 설치됩니다.

Autodesk 제품을 설치하려면

  1. 컴퓨터에 Autodesk 제품을 설치하고 활성화합니다.

    자세한 정보는 제품 설치 지침을 참고하십시오.

  2. 라이센스 전송 유틸리티를 사용할 다른 모든 컴퓨터에 Autodesk 제품을 설치합니다. 이 컴퓨터에서 제품을 설치하거나 활성화할 필요는 없습니다.

    자세한 정보는 제품 설치 지침을 참고하십시오.


라이센스 내보내기

Autodesk 제품 설치
라이센스 전송
라이센스 가져오기
라이센스 전송 유틸리티 > 라이센스 전송 >
라이센스 내보내기
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

라이센스 내보내기는 라이센스 전송 유틸리티가 컴퓨터에서 온라인 Autodesk 서버로 제품 라이센스를 이동하는 것입니다.

라이센스를 공용 또는 개인용으로 내보낼 수 있습니다. 라이센스를 공용으로 내보내면 원래 사용자는 라이센스를 더 이상 보유하지 않게 되며, 동일한 일련 번호와 고유의 사용자 ID 및 암호를 사용하는 모든 사람이 해당 라이센스를 가져올 수 있게 됩니다. 라이센스를 개인용으로 내보내면 원래 사용자가 라이센스를 그대로 보유한 채 동일한 일련 번호와 원래 사용자의 사용자 ID 및 암호가 있어야만 해당 라이센스를 가져올 수 있게 됩니다.

주라이센스를 내보내려면 인터넷 연결이 필요합니다.

라이센스를 내보내려면

  1. 라이센스를 내보낼 컴퓨터에서 다음 중 하나를 수행합니다.
    • (Windows XP) 시작 [image] 프로그램 [image] Autodesk [image] [Autodesk 제품] [image] 라이센스 전송 유틸리티를 클릭합니다.
    • (Windows Vista) 시작 [image] 모든 프로그램 [image] Autodesk [image] [Autodesk 제품] [image] 라이센스 전송 유틸리티를 클릭합니다.

    라이센스 내보내기 대화상자에 Autodesk 제품 이름과 일련 번호가 표시됩니다.

  2. 라이센스 내보내기 대화상자에서 로그인을 클릭합니다.
  3. 로그인 페이지에서 Autodesk 사용자 ID와 암호를 입력하고 로그인을 클릭합니다.
  4. 라이센스 내보내기 페이지에서 내보내기 정보를 확인합니다.
  5. 라이센스를 공용으로 가져올 수 있게 하려면 라이센스 공용 가져오기 허용을 클릭합니다.
  6. 내보내기를 클릭합니다.
  7. 라이센스 내보내기 확인 페이지에서 마침을 클릭합니다.


라이센스 가져오기

라이센스 내보내기
라이센스 전송
라이센스 오류 문제 해결
라이센스 전송 유틸리티 > 라이센스 전송 >
라이센스 가져오기
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

라이센스 가져오기는 라이센스 전송 유틸리티가 이전에 내보낸 제품 라이센스를 온라인 Autodesk 서버에서 컴퓨터로 이동하는 것입니다.

컴퓨터에서 제품 라이센스를 내보낸 뒤 해당 라이센스를 다른 컴퓨터로 가져오면 라이센스 전송 프로세스가 완료됩니다. 라이센스 가져오기는 라이센스 전송 유틸리티가 컴퓨터에 활성 라이센스를 작성하여 Autodesk 제품이 실행될 수 있도록 하는 것입니다.

라이센스 전송 유틸리티를 사용하여 라이센스를 가져와도 해당 컴퓨터에서 제품이 활성화되지는 않습니다. 활성화 정보를 이 컴퓨터로 전송하는 것에 불과합니다.

주라이센스를 가져오려면 인터넷 연결이 필요합니다.

라이센스를 가져오려면

  1. 라이센스를 가져올 컴퓨터에서 다음 중 하나를 수행합니다.
    • (Windows XP) 시작 [image] 프로그램 [image] Autodesk [image] [Autodesk 제품] [image] 라이센스 전송 유틸리티를 클릭합니다.
    • (Windows Vista) 시작 [image] 모든 프로그램 [image] Autodesk [image] [Autodesk 제품] [image] 라이센스 전송 유틸리티를 클릭합니다.

    라이센스 가져오기 대화상자에 Autodesk 제품 이름과 일련 번호가 표시됩니다.

  2. 라이센스 가져오기 대화상자에서 로그인을 클릭합니다.
  3. 로그인 페이지에서 Autodesk 사용자 ID와 암호를 입력하고 로그인을 클릭합니다.
  4. 라이센스 가져오기 확인 페이지에서 마침을 클릭합니다.

    라이센스를 컴퓨터로 가져왔습니다. 이제 이 컴퓨터에서 Autodesk 제품을 실행할 수 있습니다. 라이센스를 다른 컴퓨터로 전송하려면 내보내기 및 가져오기 절차를 반복합니다.

시험판 라이센스를 대치할 라이센스를 가져오려면

  1. 라이센스를 가져올 컴퓨터에서 다음 중 하나를 수행합니다.
    • (Windows XP) 시작 [image] 프로그램 [image] Autodesk [image] [Autodesk 제품] [image] 라이센스 전송 유틸리티를 클릭합니다.
    • (Windows Vista) 시작 [image] 모든 프로그램 [image] Autodesk [image] [Autodesk 제품] [image] 라이센스 전송 유틸리티를 클릭합니다.

    일련 번호 및 제품 키 업데이트 대화상자에 Autodesk 제품 이름과 일련 번호가 표시됩니다.

  2. 일련 번호 및 제품 키 업데이트 대화상자에서 일련 번호와 제품 키를 입력하여 Autodesk 제품을 업데이트합니다. 업데이트를 클릭합니다.

    라이센스 가져오기 대화상자에 Autodesk 제품 이름과 일련 번호가 표시됩니다.

  3. 라이센스 가져오기 대화상자에서 로그인을 클릭합니다.
  4. 로그인 페이지에서 Autodesk 사용자 ID와 암호를 입력하고 로그인을 클릭합니다.
  5. 라이센스 가져오기 확인 페이지에서 마침을 클릭합니다.

    라이센스를 컴퓨터로 가져왔습니다. 이제 이 컴퓨터에서 Autodesk 제품을 실행할 수 있습니다. 라이센스를 다른 컴퓨터로 전송하려면 내보내기 및 가져오기 절차를 반복합니다.


라이센스 오류 문제 해결

라이센스 가져오기
라이센스 오류
라이센스 오류 문제 해결
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

Autodesk 제품을 활성화할 때 제품을 활성화하기 위해 사용한 컴퓨터만이 제품을 실행할 수 있도록 라이센스를 받습니다. 컴퓨터에 변경 사항이 있는 경우 독립 실행형 라이센스가 작동하지 않을 수 있습니다. 라이센스 오류가 발생하고 해당 제품을 사용할 수 없게 됩니다. 이 절에서는 라이센스 오류 문제를 해결할 수 있는 방법에 대해 설명합니다.

이 단원의 항목

  • 라이센스 오류


라이센스 오류

라이센스 오류 문제 해결
라이센스 오류 문제 해결
하드웨어 변경에 의한 오류
라이센스 오류 문제 해결 >
라이센스 오류
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

일부 라이센스 오류에 대해서는 제품을 다시 활성화해야 합니다. 제품을 다시 활성화해야 하는 경우 제품을 실행하려고 할 때 제품 등록 마법사가 표시됩니다. 제품을 다시 활성화하려면 제품 등록 마법사의 지침을 따르십시오.

구체적인 오류에 관한 자세한 정보는 다음 항목에서 다룹니다.

이 단원의 항목

  • 하드웨어 변경에 의한 오류
  • 운영 체제 재설치에 의한 오류
  • 시스템 날짜 및 시간 변경에 의한 오류


하드웨어 변경에 의한 오류

라이센스 오류
라이센스 오류
운영 체제 재설치에 의한 오류
라이센스 오류 문제 해결 > 라이센스 오류 >
하드웨어 변경에 의한 오류
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

Autodesk 제품 라이센스가 있는 컴퓨터의 하드웨어를 교체하거나 재구성하면 독립 실행형 라이센스가 작동하지 않을 수 있습니다. 제품을 사용할 수 없게 됩니다.

제품 라이센스의 손상을 방지하려면 라이센스 전송 유틸리티를 사용하여 라이센스 파일을 내보내십시오. 하드웨어를 변경한 다음 라이센스 파일을 다시 가져오면 됩니다. 라이센스 전송 유틸리티의 사용 지침에 대해서는 라이센스 전송을 참고하십시오.

주하드웨어를 변경한 후 라이센스 오류가 발생하면 라이센스를 다시 활성화해야 할 수 있습니다. Autodesk 제품 등록 및 활성화를 참고하십시오.


운영 체제 재설치에 의한 오류

하드웨어 변경에 의한 오류
라이센스 오류
시스템 날짜 및 시간 변경에 의한 오류
라이센스 오류 문제 해결 > 라이센스 오류 >
운영 체제 재설치에 의한 오류
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

Autodesk 라이센스가 있는 컴퓨터의 운영 체제를 재설치하면 라이센스가 작동하지 않을 수 있습니다. 제품을 사용할 수 없게 됩니다.

이런 경우 라이센스 오류를 해결하려면 제품을 다시 활성화해야 합니다. Autodesk 제품 등록 및 활성화를 참고하십시오.

운영 체제를 다시 설치할 때 라이센스 오류를 방지하려면

주Norton Ghost™ 또는 기타 이미지 유틸리티를 사용하는 경우, 마스터 부트 레코드를 포함하지 마십시오.
  1. 다음 폴더를 찾아 백업 사본을 만듭니다.

    C:/Documents And Settings/All Users/Application Data/FLEXnet

  2. 운영 체제를 다시 설치하고 Autodesk 제품도 다시 설치합니다.
  3. 1단계에서 복사해 두었던 라이센스 폴더를 다시 원래 위치에 붙여 넣습니다.

    이제 Autodesk 제품을 실행할 수 있습니다.


시스템 날짜 및 시간 변경에 의한 오류

운영 체제 재설치에 의한 오류
라이센스 오류
라이센스 오류 문제 해결 > 라이센스 오류 >
시스템 날짜 및 시간 변경에 의한 오류
모두 확장
모두 축소된 섹션 확장
모두 축소
모두 확장된 섹션 축소

제품 라이센스는 현재 시간에서 2일 내의 시스템 시계 변경을 허용합니다. 2일 이상의 시간으로 시스템 시계를 변경하면 다음 번에 제품을 시작할 때 시스템 시계 수정 옵션을 제공하는 메시지가 표시됩니다. 시스템 시계를 수정하지 않으면 라이센스 오류가 발생합니다.

시스템 날짜 및 시간 변경으로 인한 라이센스 오류를 방지하려면

  • Autodesk 제품을 설치하거나 활성화할 때 컴퓨터의 시스템 날짜와 시간이 올바른지 확인하십시오.


의견 내보내기

의견이 있으시면 이 양식을 사용해서 문서 담당 부서인 Autodesk Technical Publications 그룹으로 보내주십시오.

항목 제목 및 위치 (편집하지 마십시오.):
이름(선택사항):
         전자 우편(선택사항):
설명:

주: 이 양식은 피드백이나 기술적 지원을 받는 용도로 작성되는 것은 아닙니다. 여러분께서 보내주신 정보는 앞으로 문서를 업데이트하는 데 사용됩니다. 감사합니다!