상황별 도움말

상황에 맞는 도움말 파일입니다.
(직접 탐색용이 아닙니다.)


.topic 0x8066ffff
열거나 로드하거나 저장할 파일의 URL을 지정합니다.

.topic 0x806603ee
열거나 로드하거나 저장할 파일의 URL을 지정합니다.

.topic 0x806603ea
인터넷 위치에 액세스하거나 파일을 열거나 로드하거나 저장할 때 진행 막대를 표시합니다.

.topic 0x806603e9
열거나 로드하거나 저장할 파일의 이름과 경로를 지정합니다.

.topic 0x806603ed
열거나 로드하거나 저장할 파일의 이름과 경로를 지정합니다.

.topic 0x80660003
이 대화상자를 닫고, 선택한 파일을 열거나 로드하거나 저장합니다.

.topic 0x806603ec
파일을 열거나 로드하거나 저장하지 않고 이 대화상자를 닫습니다.